Atualize seu Galaxy S7 para a sua segurança! - 2Geeks

2Geeks


VENHA PARA O LADO GEEK DA FORÇA!

Post Top Ad

Atualize seu Galaxy S7 para a sua segurança!

Share This

Pesquisadores da Universidade Graz Technical, da Áustria, descobriram que os processadores Exynos dos Galaxy S7 da Samsung também são afetados pela falha de segurança Meltdown. O fato foi relatado à Reuters. A brecha foi descoberta no começo deste ano junto com a “irmã” Spectre e, inicialmente, acreditava-se que afetava apenas chips AMD e Intel e alguns Snapdragons da Qualcomm usados em smartphones.

A vulnerabilidade já foi reportada à Samsung, que disse ter liberado um patch de correção ainda em julho. A consultoria de inteligência de mercado Newzoo estimava que mais de 84 milhões de smartphones Galaxy S7 estavam ativos no mundo em janeiro deste ano.

Nenhum comentário:

Postar um comentário

Post Bottom Ad

Pages